<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"/><meta name="twitter:widgets:csp" content="on"/><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.soundreef.com/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="f47801d4-e358-43a1-b6ab-85be86bb2366" type="text/javascript" async></script><link rel="alternate" hreflang="it" href="https://www.soundreef.com/blog/quadraro-basement-fuzzy/" /> <script>dataLayer = [{"ContentType":"Front End","UserStatus":"Not Logged","PrimaryCategory":"Fuzzy racconta Quadraro Basement: dal Ministero dell&#8217;Inferno a Capo Plaza"}];</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4RG6JX');</script> <!-- End Google Tag Manager --> <!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://www.soundreef.com/wp-content/cache/autoptimize/css/autoptimize_4d3666f4562e5ea874c3bd4c5ef6c4c9.css" rel="stylesheet" /><link media="print" href="https://www.soundreef.com/wp-content/cache/autoptimize/css/autoptimize_eca5ff01e2572fca01bcd186d357dff1.css" rel="stylesheet" /><title>Fuzzy racconta Quadraro Basement: dal Ministero dell&#039;Inferno a Capo Plaza</title><meta name="description" content="Francesco “Fuzzy” Fracassi, produttore del Quadraro Basement, oggi come vent’anni fa cerca di dare una mano agli artisti che hanno qualcosa da raccontare" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.soundreef.com/blog/quadraro-basement-fuzzy/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fuzzy racconta Quadraro Basement: dal Ministero dell&#039;Inferno a Capo Plaza" /><meta property="og:description" content="Francesco “Fuzzy” Fracassi, produttore del Quadraro Basement, oggi come vent’anni fa cerca di dare una mano agli artisti che hanno qualcosa da raccontare" /><meta property="og:url" content="https://www.soundreef.com/blog/quadraro-basement-fuzzy/" /><meta property="og:site_name" content="Soundreef" /><meta property="article:publisher" content="https://www.facebook.com/soundreef" /><meta property="article:published_time" content="2020-05-22T12:57:22+00:00" /><meta property="article:modified_time" content="2020-05-22T17:57:25+00:00" /><meta property="og:image" content="https://www.soundreef.com/wp-content/uploads/2020/05/Quadraro_2500x1063-2.jpg" /><meta property="og:image:width" content="2500" /><meta property="og:image:height" content="1063" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@soundreef" /><meta name="twitter:site" content="@soundreef" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.soundreef.com/#website","url":"https://www.soundreef.com/","name":"Soundreef","description":"Semplice, Veloce, Trasparente.","potentialAction":[{"@type":"SearchAction","target":"https://www.soundreef.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.soundreef.com/blog/quadraro-basement-fuzzy/#primaryimage","inLanguage":"it-IT","url":"https://www.soundreef.com/wp-content/uploads/2020/05/Quadraro_2500x1063-2.jpg","width":2500,"height":1063},{"@type":"WebPage","@id":"https://www.soundreef.com/blog/quadraro-basement-fuzzy/#webpage","url":"https://www.soundreef.com/blog/quadraro-basement-fuzzy/","name":"Fuzzy racconta Quadraro Basement: dal Ministero dell'Inferno a Capo Plaza","isPartOf":{"@id":"https://www.soundreef.com/#website"},"primaryImageOfPage":{"@id":"https://www.soundreef.com/blog/quadraro-basement-fuzzy/#primaryimage"},"datePublished":"2020-05-22T12:57:22+00:00","dateModified":"2020-05-22T17:57:25+00:00","author":{"@id":"https://www.soundreef.com/#/schema/person/250acae569f0c842e88bdd5028077e15"},"description":"Francesco \u201cFuzzy\u201d Fracassi, produttore del Quadraro Basement, oggi come vent\u2019anni fa cerca di dare una mano agli artisti che hanno qualcosa da raccontare","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.soundreef.com/blog/quadraro-basement-fuzzy/"]}]},{"@type":["Person"],"@id":"https://www.soundreef.com/#/schema/person/250acae569f0c842e88bdd5028077e15","name":"Soundreef"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Soundreef &raquo; Feed" href="https://www.soundreef.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Soundreef &raquo; Feed dei commenti" href="https://www.soundreef.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Soundreef &raquo; Fuzzy racconta Quadraro Basement: dal Ministero dell&#8217;Inferno a Capo Plaza Feed dei commenti" href="https://www.soundreef.com/blog/quadraro-basement-fuzzy/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soundreef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='zn_all_g_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%7CNunito&#038;ver=5.4.1' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#000000;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#ffffff;background-color:#000000;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#ffffff;background-color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#ffffff;background-color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#ffffff;background-color:#000000;}</style> <script type='text/javascript' src='https://www.soundreef.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.8'></script> <script type='text/javascript' src='//www.soundreef.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script> <script type='text/javascript'>/* <![CDATA[ */
var plhg_script_vars = {"ajaxurl":"https:\/\/www.soundreef.com\/wp-admin\/admin-ajax.php","nonce":"16da8fae32","error_message":"Sorry, there was a problem processing your request."};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/hogash-post-love/assets/frontend/js/script.js?ver=1.0.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"it","languageUrls":{"it_IT":"https:\/\/www.soundreef.com\/blog\/quadraro-basement-fuzzy\/","it":"https:\/\/www.soundreef.com\/blog\/quadraro-basement-fuzzy\/","IT":"https:\/\/www.soundreef.com\/blog\/quadraro-basement-fuzzy\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.soundreef.com","path":"\/","expiration":24}};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.3.12'></script> <link rel='https://api.w.org/' href='https://www.soundreef.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soundreef.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soundreef.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><meta name="generator" content="Seriously Simple Podcasting 2.1.1" /><link rel='shortlink' href='https://www.soundreef.com/?p=22833' /><link rel="alternate" type="application/json+oembed" href="https://www.soundreef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fquadraro-basement-fuzzy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.soundreef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fquadraro-basement-fuzzy%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.3.12 stt:9,1,3,27,46,2,54;" /><link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://www.soundreef.com/feed/podcast" /> <script type="text/javascript" src="https://www.soundreef.com/wp-content/plugins/typeform/dist/typeform-elements.js"></script> <meta name="theme-color"
 content="#f5803f"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <!--[if lte IE 8]> <script type="text/javascript">var $buoop = {
				vs: {i: 10, f: 25, o: 12.1, s: 7, n: 9}
			};

			$buoop.ol = window.onload;

			window.onload = function () {
				try {
					if ($buoop.ol) {
						$buoop.ol()
					}
				}
				catch (e) {
				}

				var e = document.createElement("script");
				e.setAttribute("type", "text/javascript");
				e.setAttribute("src", "https://browser-update.org/update.js");
				document.body.appendChild(e);
			};</script> <![endif]--> <!-- for IE6-8 support of HTML5 elements --> <!--[if lt IE 9]> <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <!-- Fallback for animating in viewport --> <noscript><style type="text/css" media="screen">.zn-animateInViewport {visibility: visible;}</style></noscript><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.1.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.soundreef.com/wp-content/uploads/2020/03/cropped-New-Project-4-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.soundreef.com/wp-content/uploads/2020/03/cropped-New-Project-4-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.soundreef.com/wp-content/uploads/2020/03/cropped-New-Project-4-180x180.png" /><meta name="msapplication-TileImage" content="https://www.soundreef.com/wp-content/uploads/2020/03/cropped-New-Project-4-270x270.png" /> <script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script> </head><body data-rsssl=1  class="post-template-default single single-post postid-22833 single-format-standard kl-skin--light" itemscope="itemscope" itemtype="https://schema.org/WebPage" ><div class="login_register_stuff"></div><!-- end login register stuff --><div id="fb-root"></div> <script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <div id="page_wrapper"><header id="header" class="site-header  style12    header--no-stick headerstyle-xs--image_color  sticky-resize headerstyle--image_color site-header--relative nav-th--light sheader-sh--light"  data-original-sticky-textscheme="sh--light"  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" ><div class="site-header-wrapper sticky-top-area"><div class="site-header-top-wrapper topbar-style--default  sh--light"><div class="siteheader-container container"></div></div><!-- /.site-header-top-wrapper --><div class="kl-top-header site-header-main-wrapper clearfix  header-no-top  header-no-bottom  sh--light"><div class="container siteheader-container "><div class='fxb-col fxb-basis-auto'><div class="fxb-row site-header-row site-header-main "><div class='fxb-col fxb fxb-start-x fxb-center-y fxb-basis-auto fxb-grow-0 fxb-sm-half site-header-col-left site-header-main-left'><div id="logo-container" class="logo-container   logosize--no zn-original-logo"> <!-- Logo --><h3 class='site-logo logo ' id='logo'><a href='https://www.soundreef.com/' class='site-logo-anch'><img class="logo-img site-logo-img" src="https://www.soundreef.com/wp-content/uploads/2017/03/Soundreef_full_white_logo.svg" width="240" height="30"  alt="Soundreef" title="Semplice, Veloce, Trasparente."  /></a></h3> <!-- InfoCard --></div></div><div class='fxb-col fxb fxb-center-x fxb-center-y fxb-basis-auto fxb-grow-0 site-header-col-center site-header-main-center'></div><div class='fxb-col fxb fxb-end-x fxb-center-y fxb-basis-auto fxb-sm-half site-header-col-right site-header-main-right'><div class='fxb-col fxb fxb-end-x fxb-center-y fxb-basis-auto fxb-sm-half site-header-main-right-top'><div class="sh-component main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="zn-res-menuwrapper"> <a href="#" class="zn-res-trigger zn-menuBurger zn-menuBurger--3--s zn-menuBurger--anim1 " id="zn-res-trigger"> <span></span> <span></span> <span></span> </a></div><!-- end responsive menu --><div id="main-menu" class="main-nav mainnav--sidepanel mainnav--active-uline mainnav--pointer-dash nav-mm--light zn_mega_wrapper "><ul id="menu-main-menu" class="main-menu main-menu-nav zn_mega_menu "><li id="menu-item-5027" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5027  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/autori-editori/" class=" main-menu-link main-menu-link-top"><span>Autori-Editori</span></a></li><li id="menu-item-5028" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5028  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/utilizzatori-di-musica/" class=" main-menu-link main-menu-link-top"><span>Utilizzatori</span></a></li><li id="menu-item-5029" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5029  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/chi-siamo/" class=" main-menu-link main-menu-link-top"><span>Chi siamo</span></a></li><li id="menu-item-5030" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5030  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/repertorio/" class=" main-menu-link main-menu-link-top"><span>Repertorio</span></a></li><li id="menu-item-5031" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5031  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/blog/" class=" main-menu-link main-menu-link-top"><span>Blog</span></a></li><li id="menu-item-8373" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-8373  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/waves/" class=" main-menu-link main-menu-link-top"><span>Waves</span></a></li><li id="menu-item-6206" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-6206  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://soundreef.zendesk.com/hc/it" class=" main-menu-link main-menu-link-top"><span>FAQ</span></a></li><li id="menu-item-5032" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-5032  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://registration.soundreef.com/it/user-registration/" class=" main-menu-link main-menu-link-top"><span>Iscriviti</span></a></li><li id="menu-item-5033" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-5033  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://myaccount.soundreef.com/it/login" class=" main-menu-link main-menu-link-top"><span>Accedi</span></a></li></ul></div></div> <!-- end main_menu --></div></div></div><!-- /.site-header-main --></div></div><!-- /.siteheader-container --></div><!-- /.site-header-main-wrapper --></div><!-- /.site-header-wrapper --></header><div id="page_header" class="page-subheader page-subheader--auto page-subheader--inherit-hp uh_zn_def_header_style  psubhead-stheader--relative sh-titles--right sh-tcolor--dark"><div class="bgback"></div><div class="th-sparkles"></div> <!-- DEFAULT HEADER STYLE --><div class="ph-content-wrap"><div class="ph-content-v-center"><div><div class="container"><div class="row"></div> <!-- end row --></div></div></div></div><div class="zn_header_bottom_style"></div></div><section id="content" class="site-content"><div class="container"><div class="row"> <!--// Main Content: page content from WP_EDITOR along with the appropriate sidebar if one specified. --><div class="col-md-12" role="main" itemprop="mainContentOfPage" ><div id="th-content-post"><div id="post-22833" class="kl-single-layout--modern post-22833 post type-post status-publish format-standard has-post-thumbnail hentry category-news-2"><div class="itemView clearfix eBlog kl-blog kl-blog-list-wrapper kl-blog--style-light kl-blog-link-images"><div class="kl-blog-post" itemscope="itemscope" itemtype="https://schema.org/Blog" ><div class="kl-blog-single-head-wrapper"><a data-lightbox="image" href="https://www.soundreef.com/wp-content/uploads/2020/05/Quadraro_2500x1063-2.jpg" class="hoverBorder pull-left full-width kl-blog-post-img"><img src="https://www.soundreef.com/wp-content/uploads/2020/05/Quadraro_2500x1063-2.jpg"  width="2500" height="1063" alt="" title="Quadraro_2500x1063 (2)"/></a><div class="kl-blog-post-header"><div class="kl-blog-post-details clearfix"><div class="pull-right hg-postlove-container"> <!-- Display the postlove plugin here --><div class="plhg-love-wrapper "><a href="#" class="plhg-love-action" data-post-id="22833" data-user-id="0"><svg version="1.1" class="plhg-love-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 14 13" width="14" height="13"> <path d="M14.219, 4.378c0, 1.229-0.636, 2.17-0.636, 2.17c-0.35, 0.516-0.979, 1.308-1.399, 1.759l-4.201, 4.511 c-0.42, 0.451-1.107, 0.451-1.527, 0L2.253, 8.307c-0.42-0.451-1.049-1.243-1.398-1.759c0, 0-0.636-0.94-0.636-2.17 c0-2.332, 1.76-4.222, 3.932-4.222c1.117, 0, 2.125, 0.5, 2.841, 1.303c0.079, 0.09, 0.079, 0.09, 0.079, 0.09c0.081, 0.104, 0.214, 0.104, 0.294, 0 c0, 0, 0, 0, 0.08-0.09c0.716-0.803, 1.725-1.303, 2.842-1.303C12.459, 0.156, 14.219, 2.046, 14.219, 4.378z"></path> </svg><span class="plhg-love-count">30</span></a></div></div><div class="kl-blog-post-details-author"><div class="kl-blog-post-author-avatar"  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ></div><!-- .author-avatar --><div class="kl-blog-post-author-link vcard author"><span class="fn"><a href="https://www.soundreef.com/author/oriana/" title="Articoli scritti da Soundreef" rel="author">Soundreef</a></span></div></div><div class="kl-blog-post-meta"> <span class="kl-blog-post-date updated" itemprop="datePublished" > 22 Maggio 2020</span> <span class="infSep kl-blog-post-details-sep"> / </span> <span class="itemCategory kl-blog-post-category"> Pubblicato in </span> <a href="https://www.soundreef.com/category/news-2/" rel="category tag">News</a></div></div></div> <!-- end itemheader --></div><h1 class="page-title kl-blog-post-title entry-title" itemprop="headline" >Fuzzy racconta Quadraro Basement: dal Ministero dell&#8217;Inferno a Capo Plaza</h1><div class="itemBody kl-blog-post-body kl-blog-cols-1" itemprop="text" > <!-- Blog Image --> <!-- Blog Content --><p><span style="font-weight: 400;">Nei primi anni del nuovo millennio il suono di Quadraro Basement e del TruceKlan ha segnato un momento di svolta per l’Hip Hop italiano. Per la scena romana in particolare si è trattato di un vero e proprio sconvolgimento. Dal Rap di Colle Der Fomento, Assalti Frontali e Cor Veleno si è passati ad un immaginario estremamente più crudo, ad un Rap molto più violento, ma anche e soprattutto ad un suono contaminato da generi ben distanti dall’hip hop classico, come il metal e la techno. </span><span style="font-weight: 400;">“Ministero dell&#8217;inferno” del TruceKlan, “Verano Zombie”, “Guilty” e “Monster” di Noyz Narcos, “Anima e Ghiaccio” dei Colle Der Fomento, “S.O.S.” di Baby K e “Sulamente Nuje” di Capo Plaza e Peppe Soks sono solo alcuni dei lavori realizzati nello storico studio romano.<br /> Francesco &#8216;Fuzzy&#8217; Fracassi, produttore e uomo simbolo del Quadraro Basement, oggi come vent&#8217;anni fa cerca di dare una mano agli artisti che hanno qualcosa da raccontare, riuscendoci molto spesso a fargli fare il salto di livello. </span></p><h3><strong>Secondo te nel 2020 è ancora fondamentale raccontare nel Rap qualcosa che si è vissuto per davvero? Qualche anno fa non ci sarebbe stato neanche da discuterne, oggi invece molti ascoltatori sembrano non considerare l’attinenza alla realtà un requisito fondamentale. </strong></h3><p><span style="font-weight: 400;">Il Rap nasce per aiutare il prossimo, può aiutare veramente le persone a migliorare. Se un ragazzo che viene dalla periferia parla nei testi delle rapine che fa, ma spiega anche che quello che fa o è costretto a fare è una merda, ed anziché istigarti a imitarlo ti invita a non fare la stessa fine, penso che possa aiutare.<br /> </span><span style="font-weight: 400;">In questo senso l’attinenza alla realtà è fondamentale. Anche perché il Rap vive di contenuti, nei momenti più bui della mia vita ci sono stati quei dieci, venti artisti che mi hanno aiutato a risalire la china, perché sentivo dei contenuti reali, in cui mi riconoscevo, che mi hanno aiutato a non abbattermi. </span></p><h3><b>Che poi è quello che accomuna buona parte degli ascoltatori Hip Hop.</b></h3><p><span style="font-weight: 400;">Esatto, il Rap ha da sempre una funzione sociale. </span></p><h3><strong>Ora però il contenuto sembra essere passato in secondo piano rispetto all&#8217;immagine. Secondo te quanto conta l’immagine nel Rap?</strong></h3><p><span style="font-weight: 400;">C’è ovviamente un’estetica nel Rap ma non è la cosa fondamentale. Ora di base c’è un fraintendimento di questo discorso. La ricerca spasmodica dell’ultimo modello di scarpe da settecento euro che fanno i nuovi trapper  è una cosa che in America si fa quando hai venduto un sacco di copie, quando hai dieci milioni di dollari in banca. A quel punto ti compri vestiti e collane d’oro, e fai vedere che hai fatto i soldi con il Rap.  Ma tu, artista emergente che hai il padre e la madre che fanno un lavoro normale, se ti compri le scarpe da settecento euro per metterle nel video probabilmente non ci hai capito un ca..o.  In Italia capisco che lo faccia Achille Lauro o Gué Pequeno, ma non il ragazzino alle prime armi.<br /> </span><span style="font-weight: 400;">Si stanno svilendo i contenuti, gli artisti di nuova generazione si dovrebbero aiutare l’un l’altro per cercare dei concetti nuovi. Penso comunque che questa massa di qualunquismo prima o poi sia destinata a cadere, perché non ha il supporto della cultura di strada. </span></p><h3><strong>I primi accenni di cedimento già si iniziano a vedere infatti. Secondo te in che misura le differenze tra il Rap di oggi e qualche anno fa sono conseguenza della società sempre più individualista in cui viviamo?</strong></h3><p><span style="font-weight: 400;">Sono anche conseguenza  del fatto che molti artisti di nuova generazione non hanno neanche idea di chi siano la Sugarhill Gang, Ice Cube, Ice-T e  tutto il Rap delle origini. Non hanno proprio idea di cosa sia la cultura Hip Hop. Per loro il Rap è il vestito, la scarpa di marca. Una volta si cresceva sulle panchine, in comitive di dieci, venti, trenta persone. Noi siamo cresciuti in comitiva, per strada, nei quartieri. Oggi si sta al computer, da soli o al massimo in due. Ormai i ragazzi neanche si passano le canne, ognuno si fa la sua. Non c’è spirito di partecipazione. Ma questo buco non è colpa dalla vecchia generazione. Noi abbiamo osservato chi c’era prima di noi, molti dei nuovi non hanno voluto fare la stessa cosa.<br /> </span><span style="font-weight: 400;">Detto questo, non voglio essere critico con tutta la nuova generazione, anzi, ci sono persone fortissime che hanno una testa importante, penso ad esempio a Tha Supreme. Poi in generale quello che cerco di fare io è proprio dare massimo supporto ai giovani. Al Quadraro stiamo in fissa con lo scouting, facciamo compile, cerchiamo di dare voce a tutti quelli che non riescono a entrare nelle playlist nazionali. La sfida, l’obbiettivo di Quadraro è proprio quella di rappresentare un polo di iniziative per aiutare i giovani, che poi è quello che facciamo da sempre.</span></p><p><img class="alignright wp-image-22782 " src="https://www.soundreef.com/wp-content/uploads/2020/05/598866_3627279758397_1289089932_n.jpg" alt="" width="391" height="587" srcset="https://www.soundreef.com/wp-content/uploads/2020/05/598866_3627279758397_1289089932_n.jpg 480w, https://www.soundreef.com/wp-content/uploads/2020/05/598866_3627279758397_1289089932_n-200x300.jpg 200w, https://www.soundreef.com/wp-content/uploads/2020/05/598866_3627279758397_1289089932_n-125x187.jpg 125w" sizes="(max-width: 391px) 100vw, 391px" /></p><h3><strong>State mantenendo vivo lo spirito del Quadraro.</strong></h3><p><span style="font-weight: 400;">Assolutamente sì, e lo facciamo con uno degli studi migliori d’Italia. Stiamo ancora qui dopo vent&#8217;anni. </span></p><h3><strong>Uno spirito in cui già vent&#8217;anni fa giocava un ruolo fondamentale la contaminazione tra diversi generi. Il suono che arrivava dal Quadraro nella scena italiana ha rappresentato qualcosa di completamente innovativo.</strong></h3><p><span style="font-weight: 400;">Sicuramente, quando siamo arrivati noi il Rap italiano era Neffa,  Frankie Hi-NRG, Esa. Poi siamo arrivati noi, che veniamo dalla Techno, dai Rave. Arrivavamo dalla musica fatta rubando campioni qua e là.</span></p><h3><strong>Ma anche da tanti altri generi, come il Metal.</strong></h3><p><span style="font-weight: 400;">Sì, abbiamo portato una contaminazione tra Metal, Hardcore, Techno ecc, che ci ha permesso di sporcare ulteriormente una musica come il Rap,  già sporca di suo, che abbiamo contaminato con dischi come </span><i><span style="font-weight: 400;">Ministero Dell’Inferno</span></i><span style="font-weight: 400;">. </span></p><h3><strong>Quel disco è un pezzo di storia di tutto il Rap italiano, sei d’accordo?</strong></h3><p><span style="font-weight: 400;">Quando uscì nel 2007 era l’unica compilation in cui potevi trovare tutti gli artisti che in quel momento avevano un peso in Italia. Nella tracklist c’era Kaos, Noyz Narcos, i Colle Der Fomento, Fabri Fibra, Marracash, Inoki, i Dogo. Oggi una cosa così è impensabile. All’epoca avere Kaos e Noyz Narcos nello stesso disco, ma anche i Colle Der Fomento che facevano una cosa lontanissima dal TruceKlan, sembrava incredibile.  Ci siamo riusciti perché incarnavamo così tanto la novità del momento, che chiunque voleva salire sul carrozzone. Night Skinny ha fatto qualcosa di simile recentemente. Finito il disco ha detto che è stata una fatica immensa, una cosa che non farà mai più, che gli ha levato dieci anni di vita (ride, ndr). </span></p><h3><strong>Il dato che ti fa capire l’importanza di quel disco è che ciclicamente, più o meno una volta all&#8217;anno, si diffonde online la fake news sull&#8217;uscita del secondo capitolo. E puntualmente la gente impazzisce anche solo all&#8217;idea. Vale sia per  i giovanissimi, che quando uscì Ministero dell’Inferno erano all&#8217;asilo, che per gente che va verso i 50.</strong></h3><p><span style="font-weight: 400;">Già, è una faccenda complicata purtroppo, bisognerebbe mettere insieme tantissime persone. Il cuore della produzione di quel disco eravamo io e Lou Chano, ma partecipò una quantità incredibile di artisti, sia rapper che producer. Da un punto di vista etico credo sia meglio che la cosa rimanga congelata, altrimenti diventerebbe una sorta di operazione di marketing, tipo la reunion dei Sex Pistols, una cagata pazzesca, che non avrebbe nulla a che vedere con quello che è il Quadraro.<br /> </span><span style="font-weight: 400;">Noi affrontiamo sempre tutto con uno spirito di aiuto verso il nuovo, non troverai mai in giro nostre pubblicità della serie “Vieni nel nostro studio, questi sono i prezzi”. Abbiamo sempre lavorato senza alcun tipo di promozione. Siamo sempre stati a disposizione di chi ha qualcosa da dire, chi ci vuole trovare ci trova. Noi lavoriamo per la cultura del Rap italiano: se qualcuno ha dei concetti da esprimere e dei contenuti veri lo facciamo esprimere, altrimenti non ci interessa.<br /> </span><span style="font-weight: 400;">Ti faccio un esempio, quando abbiamo fatto uscire Baby K con “Femmina Alpha” ci contattarono subito tutti: Tiziano Ferro, la Sony, la Warner. Abbiamo deciso subito di smollare Baby K alla Sony. Fare quel tipo di musica leggera con Baby K ci avrebbe portato un sacco di soldi, ma avremmo chiuso il nostro percorso Hip Hop, non saremmo stati più Quadraro Basement. Tutta quella fascia lì l’abbiamo in un certo senso lasciata ad Honiro, realtà con cui anni fa collaboravamo spesso, che aveva interessi più legati al music business. Purtroppo o per fortuna noi non siamo Honiro, con tutto il rispetto. Quindi insomma, Baby K l’abbiamo lasciata andare.  </span></p><h3><strong>Ma possiamo dire che in fondo il ruolo di Quadraro è un po’ questo? Una realtà che ti prende dalla strada, ti fa crescere, se hai qualcosa da dire ti dà la possibilità  di dirlo. Poi se arriva la Sony&#8230; </strong></h3><p><span style="font-weight: 400;">Ti lascio, se arriva la Sony ti lascio subito. Con tutti quei soldi di mezzo l’obiettivo di fare cultura passerebbe inevitabilmente in secondo piano. Diventi un’azienda, devi far quadrare i conti. Raramente si fa cultura con milioni di euro, secondo me bisogna diffidare sempre di chi si propone di fare cultura così, la cultura si fa con pochi soldi. Deve circolare il pensiero, non i soldi, quando girano troppi soldi non è più cultura per me, diventa industria. </span></p><h3><strong>Sempre rimanendo sul lato scouting di Quadraro, quasi nessuno sa che anche uno dei nomi più importanti della nuova scena, Capo Plaza, ha realizzato il suo primo disco al Quadraro. Come siete entrati in contatto? </strong></h3><p><span style="font-weight: 400;">Noi eravamo entrati in contatto con il suo storico collaboratore ed amico Peppe Soks, che aveva 17 anni, ed una volta portò in studio Capo Plaza, che ne aveva 15. Pensa che essendo entrambi minorenni per venire a registrare in studio avevano bisogno di un accompagnatore maggiorenne. Hanno registrato il loro primo disco ufficiale da noi. Anche in questo caso, Capo Plaza lo abbiamo battezzato da piccolo e lasciato andare. </span></p><h3><strong>Curiosità, ma quindi è da voi che si sono conosciuti Noyz Narcos e Capo Plaza ? </strong></h3><p><span style="font-weight: 400;">Sì sì, Capo Plaza ha lavorato da noi per quasi due anni. Quel disco è uscito ancora prima del botto definitivo della Trap, ma ci sono già feat con Sfera Ebbasta ed Izi. </span></p><h3></h3><p><img class="alignleft wp-image-22799 " src="https://www.soundreef.com/wp-content/uploads/2020/05/QUADRARO-BASEMENT.jpg" alt="" width="596" height="445" srcset="https://www.soundreef.com/wp-content/uploads/2020/05/QUADRARO-BASEMENT.jpg 960w, https://www.soundreef.com/wp-content/uploads/2020/05/QUADRARO-BASEMENT-300x224.jpg 300w, https://www.soundreef.com/wp-content/uploads/2020/05/QUADRARO-BASEMENT-768x574.jpg 768w, https://www.soundreef.com/wp-content/uploads/2020/05/QUADRARO-BASEMENT-250x187.jpg 250w" sizes="(max-width: 596px) 100vw, 596px" /></p><h3><strong>Lasciate andare gli artisti però poi non recriminate nulla. Non è sempre così nel Rap italiano. </strong></h3><p><span style="font-weight: 400;">Per noi è un vanto. Siamo contenti di poter vantare di aver fatto il primo disco di molti artisti che poi si sono imposti nella scena. </span></p><h3><strong>Secondo te a livello prettamente musicale cos’è che ha permesso al Rap di diventare il genere più ascoltato in Italia? Il Rap è una musica facile solo all&#8217;apparenza, che tutti pensano di poter fare ma ben pochi riescono a fare bene sul serio. Secondo te questa facilità, che in realtà è soltanto apparente, può aver incrementato il numero di aspiranti rapper?</strong></h3><p><span style="font-weight: 400;">Credo ci siano vari fattori, in primis il fatto che ora si può fare musica a basso costo: con qualche centinaio di euro puoi crearti un mini studio a casa. Tutto ciò qualche anno fa  non esisteva, dovevi andare per forza in studio, per fare una canzone dovevi sbatterti parecchio, per entrare in studio c’era la fila.</span></p><h3></h3><h3><strong><br /> Come è cambiato il tuo approccio alla produzione dall’inizio ad oggi? Un tempo il beat Hip Hop era quasi sempre incentrato su un campione, ormai molto spesso tutti i suoni e le linee melodiche vengono prodotte. Tu di che scuola sei?  </strong></h3><p><span style="font-weight: 400;">Per me se non metti un campione dentro non è vero Rap. Il campione amalgama e rende magico il tutto. Voglio dire, fare il giretto minore che fanno ormai tutti uguale a che serve? Lo senti subito che non ha proprio spessore. Oggi poi suonano tutti minori e presi a male. Hanno tutti una malinconia di base che ti viene da dirgli “Fijo mio, mettici un po’ di cattiveria, un po’ di cazzimma”. Sei ci fai caso la Trap è fatta tutta con giri minori, malinconici. </span></p><h3><strong>E lisergici.</strong></h3><p><span style="font-weight: 400;">Sì, si rifà a quegli sciroppi che prendono e quelle allucinazioni che amano avere. Però i dischi stanno diventato tutti uguali. Poi molti italiani copiano palesemente la Trap francese, che ormai è più avanti di quella  americana, che però è più estrosa, matta – ci buttano dentro le casse distorte, fanno cose particolari – mentre quella italiana è piattissima. C’è sempre questo bassone assieme a questi giri malinconici che sembrano sempre lo stesso pezzo, c’è un appiattimento bestiale. Uno come Tha Supreme, lo chiamo in causa di nuovo, è acqua nel deserto. Lui è geniale, ovviamente anche lui guarda e prende ispirazione da cose che già esistono, ma lo fa mettendoci tantissimo del suo estro, creando un qualcosa di originale, in questo senso prendere ispirazione è solo un pregio.<br /> </span><span style="font-weight: 400;">Di profili così originali però non ce ne sono moltissimi, o magari non riescono a farsi notare. Il contest che stiamo facendo con Soundreef è molto interessante proprio da questo punto di vista. Lo facciamo  per tutti quelli che si lamentano di non avere le possibilità per emergere, di non avere spazio. Ecco, questo è uno spazio, vediamo che ci date. E’ un ottimo modo per capire qual è la qualità dei ragazzi oggi. </span></p><h3><strong>Cosa ti sentiresti di consigliare ad un ragazzo o ad una ragazza che si affaccia al mondo della produzione musicale? </strong></h3><p><span style="font-weight: 400;">Gli consiglierei di produrre un genere molto diverso da quello che vuole fare. Ti piace il Rap? Suona pezzi Rock. Impegnarvi per suonare qualcosa di lontano da voi vi permetterà di suonare ancora meglio quello che vi piace, portandovi dietro quello che imparate, che altrimenti non avreste.  Il Rap nasce dalla contaminazione, ma se vuoi produrre  devi saper distinguere il giro armonico di un pezzo Rock, anche solo per gestire un campione. I pezzi migliori sono quelli con un campione Rock, magari di David Bowie, a cui viene aggiunto un bassone inquietante. Il consiglio che do è quello di contaminarsi, di di </span><i><span style="font-weight: 400;">crossoverizzarsi</span></i><span style="font-weight: 400;"> il più possibile. Nella musica di Tha Supreme – lo cito per l’ennesima volta – che è quello che tra i giovani si distingue di più, si sente tantissimo la contaminazione tra diversi generi. </span></p><h3><strong>Ultima domanda didascalica: quali sono per te le tre caratteristiche fondamentali che deve avere un MC?</strong></h3><p><span style="font-weight: 400;">Allora, in questo ordine. Per prima cosa quello che mi stai dicendo. Io ho bisogno di una storia, ho bisogno di contenuti. Poi il timbro e l’intensità della voce. Al terzo posto la tecnica, ma la cosa fondamentale rimane quello che dici.</span></p><h3><strong>Grazie Fuzzy e Lorenzo Spigarelli di Mondorap per l&#8217;intervista.</strong></h3><h3><strong>Partecipa a </strong><strong><a href="http://www.extra-beat.com"><span style="color: #ff6600;">EXTRABEAT </span></a></strong><strong>e produci un brano al Quadraro Basement.</strong></h3><h3><a target="_blank" href="http://www.extra-beat.com" rel="noopener noreferrer"><img class="aligncenter wp-image-22839 size-full" src="https://www.soundreef.com/wp-content/uploads/2020/05/1920x1080_extrabeat-4.jpg" alt="" width="1920" height="1080" srcset="https://www.soundreef.com/wp-content/uploads/2020/05/1920x1080_extrabeat-4.jpg 1920w, https://www.soundreef.com/wp-content/uploads/2020/05/1920x1080_extrabeat-4-300x169.jpg 300w, https://www.soundreef.com/wp-content/uploads/2020/05/1920x1080_extrabeat-4-1024x576.jpg 1024w, https://www.soundreef.com/wp-content/uploads/2020/05/1920x1080_extrabeat-4-768x432.jpg 768w, https://www.soundreef.com/wp-content/uploads/2020/05/1920x1080_extrabeat-4-1536x864.jpg 1536w, https://www.soundreef.com/wp-content/uploads/2020/05/1920x1080_extrabeat-4-280x158.jpg 280w, https://www.soundreef.com/wp-content/uploads/2020/05/1920x1080_extrabeat-4-1170x658.jpg 1170w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></h3><h3 style="text-align: center;"><strong>Vuoi passare a Soundreef? Scopri come <a href="https://www.soundreef.com/blog/passare-soundreef-2019-recesso-siae/"><span style="color: #ff6600;">qui</span></a></strong></h3><h3 style="text-align: center;"><a href="https://registration.soundreef.com/it/user-registration/" id="signup-button"><img class="aligncenter wp-image-13810 size-full" src="https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP.png" alt="" width="871" height="250" srcset="https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP.png 871w, https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP-300x86.png 300w, https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP-768x220.png 768w, https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP-280x80.png 280w" sizes="(max-width: 871px) 100vw, 871px" /></a><a href="https://myaccount.soundreef.com/it/login" id="login-button"><img class="aligncenter size-full wp-image-13819" src="https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN.png" alt="" width="871" height="250" srcset="https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN.png 871w, https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN-300x86.png 300w, https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN-768x220.png 768w, https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN-280x80.png 280w" sizes="(max-width: 871px) 100vw, 871px" /></a></h3><p>&nbsp;</p></div> <!-- end item body --><div class="clearfix"></div><div class="row blog-sg-footer"><div class="col-sm-6"> <!-- Social sharing --><div class="blog-item-share"><div class="zn-shareIcons" data-share-title="CONDIVIDI:"><a href="#" onclick="javascript:window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fquadraro-basement-fuzzy%2F%3Futm_source%3Dsharetw&text=Check out - Fuzzy racconta Quadraro Basement: dal Ministero dell&#8217;Inferno a Capo Plaza','SHARE','width=600,height=400'); return false;" title="SHARE ON TWITTER" class="zn-shareIcons-item zn-shareIcons-item--twitter"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><a href="#" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?display=popup&u=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fquadraro-basement-fuzzy%2F%3Futm_source%3Dsharefb','SHARE','width=600,height=400'); return false;" title="SHARE ON FACEBOOK" class="zn-shareIcons-item zn-shareIcons-item--facebook"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><a href="#" onclick="javascript:window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fquadraro-basement-fuzzy%2F%3Futm_source%3Dsharegp','SHARE','width=600,height=400'); return false;" title="SHARE ON GPLUS" class="zn-shareIcons-item zn-shareIcons-item--gplus"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><a href="#" onclick="javascript:window.open('http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fquadraro-basement-fuzzy%2F%3Futm_source%3Dsharepi&description=Check out - Fuzzy racconta Quadraro Basement: dal Ministero dell&#8217;Inferno a Capo Plaza&media=https%3A%2F%2Fwww.soundreef.com%2Fwp-content%2Fuploads%2F2020%2F05%2FQuadraro_2500x1063-2-280x119.jpg','SHARE','width=600,height=400'); return false;" title="SHARE ON PINTEREST" class="zn-shareIcons-item zn-shareIcons-item--pinterest"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7b9929f9991da958f8edad7dabc8f808083da889b999995948e9bdaab8f9b9e889b8895dab89b899f979f948ec0da9e9b96dab7939493898e9f8895da9e9f9696dcd9c2c8cbcdc1b3949c9f889495da9bdab99b8a95daaa969b809bdc98959e83c7a3958fda999b94da899f9fda938eda96938c9fda929f889fda928e8e8a89c0d5d58d8d8dd489958f949e889f9f9cd4999597d59896959dd58b8f9b9e889b8895d7989b899f979f948ed79c8f808083d5c58f8e97a589958f88999fc789929b889f979b9396d4dadab79b9e9fda9883daa9958f949e889f9f9cda928e8e8a89c0d5d58d8d8dd489958f949e889f9f9cd4999597dad4" title="SHARE ON MAIL" class="zn-shareIcons-item zn-shareIcons-item--mail"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a></div></div><!-- social links --></div><div class="col-sm-6"></div></div><div class="related-articles kl-blog-related"><h3 class="rta-title kl-blog-related-title" itemprop="headline" >Che altro puoi leggere</h3><div class="row kl-blog-related-row"><div class="col-sm-4"><div class="rta-post kl-blog-related-post"> <a class="kl-blog-related-post-link" href="https://www.soundreef.com/blog/bigazzi-con-soundreef/"> <img class="kl-blog-related-post-img" src="https://www.soundreef.com/wp-content/uploads/2019/07/SR-Bigazzi-Custom-0103-1-370x240_c.jpg" width="370" height="240" alt="" title="Maestro Giancarlo Bigazzi"/></a><h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://www.soundreef.com/blog/bigazzi-con-soundreef/">&#8220;Gloria&#8221;, &#8220;Si può dare di più&#8221;, &#8220;Non amarmi&#8221;: l&#8217;intero repertorio di Giancarlo Bigazzi passa in gestione Soundreef</a></h5></div></div><div class="col-sm-4"><div class="rta-post kl-blog-related-post"> <a class="kl-blog-related-post-link" href="https://www.soundreef.com/blog/lettera-aperta-ad-assomusica/"> <img class="kl-blog-related-post-img" src="https://www.soundreef.com/wp-content/uploads/2017/03/p1b1h09gdqgg14ld1qlqr5n1ngh3-1-370x240_c.png" width="370" height="240" alt="" title=""/></a><h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://www.soundreef.com/blog/lettera-aperta-ad-assomusica/">Lettera aperta ad Assomusica</a></h5></div></div><div class="col-sm-4"><div class="rta-post kl-blog-related-post"> <a class="kl-blog-related-post-link" href="https://www.soundreef.com/blog/adriano-bono-il-mio-nuovo-album-prodotto-da-soundreef/"> <img class="kl-blog-related-post-img" src="https://www.soundreef.com/wp-content/uploads/2017/03/p1ad0flfo4n2b1vpc3vh1mds1v013-1-370x240_c.jpg" width="370" height="240" alt="" title="p1ad0flfo4n2b1vpc3vh1mds1v013-1.jpg"/></a><h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://www.soundreef.com/blog/adriano-bono-il-mio-nuovo-album-prodotto-da-soundreef/">Adriano Bono: &#8220;Il mio nuovo album prodotto da Soundreef&#8221;</a></h5></div></div></div></div></div><!-- /.kl-blog-post --></div> <!-- End Item Layout --></div></div><!--// #th-content-post --></div></div></div></section><!--// #content --><div class="znpb-footer-smart-area" ><section class="zn_section eluid161be3fa     section-sidemargins    section--no element-scheme--dark" id="eluid161be3fa"  data-anim-delay="700ms"><div class="zn_section_size container custom_width_perc zn-section-height--auto zn-section-content_algn--top "><div class="row "><div class="eluid848c0cfd            col-md-4 col-sm-4   znColumnElement" data-anim-delay="700ms" id="eluid848c0cfd" ><div class="znColumnElement-innerWrapper-eluid848c0cfd znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="kl-title-block clearfix tbk--text-dark tbk--left text-left tbk-symbol--  tbk-icon-pos--after-title eluidfa9408be " data-anim-delay="700ms"><h4 class="tbk__title" itemprop="headline" >Newsletter</h4></div><div class="zn_custom_html eluidbc668245 privacy_policy" ><input type="checkbox" name="privacy_policy" id="privacy_policy" value="1"/> <label for="privacy_policy">Ho letto l'informativa sulla <a target="_blank" href="/privacy-policy/">Privacy</a></label></div><div class="elm-nlbox eluid6fb6d3f2 sr_newsletter_box nlbox--style-lined_dark nlbox--layout-single" ><form method="post" class="elm-nlbox__form js-mcForm clearfix" data-url="https://www.soundreef.com/" name="newsletter_form"> <input type="text" name="mc_email" class="elm-nlbox__input nl-email form-control js-mcForm-email btn--rounded" value="" placeholder="Email" required="required"/> <button type="submit" name="submit" class="elm-nlbox__submit btn--rounded"> Iscriviti </button> <input type="hidden" name="mailchimp_list" class="nl-lid" value="28779ce573"/> <input type="hidden" name="action" value="hg_mailchimp_register" /> <input type="hidden" name="nonce" value="044d081c7a" class="zn_hg_mailchimp"/></form><div class="elm-nlbox__result zn_mailchimp_result"></div><div class="zn-mcNl-result js-mcForm-result"></div></div><!-- /.newsletter-box --></div></div></div><div class="eluid66466482  col-lg-offset-1 col-md-offset-1         col-md-2 col-sm-2   znColumnElement" data-anim-delay="700ms" id="eluid66466482" ><div class="znColumnElement-innerWrapper-eluid66466482 znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="kl-title-block clearfix tbk--text- tbk--left text-left tbk-symbol--  tbk-icon-pos--after-title eluid8c9ab496 " data-anim-delay="700ms"><h4 class="tbk__title" itemprop="headline" >Servizi</h4></div><div class="elm-custommenu clearfix eluid2dece34c  text-left elm-custommenu--normal" data-anim-delay="700ms"><ul id="eluid2dece34c" class="elm-cmlist clearfix elm-cmlist--skin-dark element-scheme--dark zn_dummy_value elm-cmlist--normal nav-with-smooth-scroll"><li id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"><a href="https://www.soundreef.com/autori-editori/"><span>Autori-Editori</span></a></li><li id="menu-item-3942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3942"><a href="https://www.soundreef.com/utilizzatori-di-musica/"><span>Utilizzatori di Musica</span></a></li><li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="https://instoreradio.soundreef.com/it/instoreradio-login"><span>Instore Radio</span></a></li><li id="menu-item-3915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3915"><a href="https://repertory.soundreef.com/it/catalog"><span>Catalogo opere</span></a></li></ul></div></div></div></div><div class="eluidedd02bfa            col-md-2 col-sm-2   znColumnElement" data-anim-delay="700ms" id="eluidedd02bfa" ><div class="znColumnElement-innerWrapper-eluidedd02bfa znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="kl-title-block clearfix tbk--text- tbk--left text-left tbk-symbol--  tbk-icon-pos--after-title eluid3822b177 " data-anim-delay="700ms"><h4 class="tbk__title" itemprop="headline" >Azienda</h4></div><div class="elm-custommenu clearfix eluidb97af0ae  text-left elm-custommenu--normal" ><ul id="eluidb97af0ae" class="elm-cmlist clearfix elm-cmlist--skin-dark element-scheme--dark zn_dummy_value elm-cmlist--normal nav-with-smooth-scroll"><li id="menu-item-11258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11258"><a href="https://www.soundreef.com/chi-siamo/"><span>Chi siamo</span></a></li><li id="menu-item-11259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11259"><a href="https://www.soundreef.com/contattaci/"><span>Contattaci</span></a></li><li id="menu-item-11262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11262"><a href="https://www.soundreef.com/chi-siamo/#sr_stampa"><span>Stampa</span></a></li><li id="menu-item-11263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11263"><a href="https://www.soundreef.com/chi-siamo/#sr_lavora_con_noi"><span>Lavora con noi</span></a></li><li id="menu-item-11260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11260"><a href="https://www.soundreef.com/privacy/"><span>Politica sulla privacy</span></a></li><li id="menu-item-11261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11261"><a href="https://www.soundreef.com/terms/"><span>Condizioni d&#8217;uso</span></a></li><li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://www.soundreef.com/cookie-policy/"><span>Dichiarazione dei cookie</span></a></li></ul></div></div></div></div><div class="eluid27f745a7            col-md-3 col-sm-3   znColumnElement" data-anim-delay="700ms" id="eluid27f745a7" ><div class="znColumnElement-innerWrapper-eluid27f745a7 znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="kl-title-block clearfix tbk--text- tbk--left text-left tbk-symbol--  tbk-icon-pos--after-title eluid3055c917 " data-anim-delay="700ms"><h4 class="tbk__title" itemprop="headline" >SEGUICI</h4></div><div class="elm-socialicons eluid13a7f205  text-left sc-icon--left elm-socialicons--light element-scheme--light" data-anim-delay="710ms"><ul class="elm-social-icons sc--clean sh--rounded sc-lay--normal clearfix"><li class="elm-social-icons-item"><a href="https://www.facebook.com/soundreef"  class="elm-sc-link elm-sc-icon-0"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li><li class="elm-social-icons-item"><a href="https://twitter.com/soundreef"  class="elm-sc-link elm-sc-icon-1"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li><li class="elm-social-icons-item"><a href="https://www.instagram.com/soundreef/"  class="elm-sc-link elm-sc-icon-2"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li><li class="elm-social-icons-item"><a href="https://www.linkedin.com/company/soundreef"  class="elm-sc-link elm-sc-icon-3"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li><li class="elm-social-icons-item"><a href="https://www.youtube.com/user/soundreef"  class="elm-sc-link elm-sc-icon-4"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li></ul></div><div class="zn_text_box eluid43a1210e  zn_text_box-dark element-scheme--dark" data-anim-delay="700ms"><p><div
 class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown"><ul><li tabindex="0" class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-dropdown"> <a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle"><span class="wpml-ls-native">Italiano</span></a><ul class="wpml-ls-sub-menu"></ul></li></ul></div></p></div></div></div></div><div class="eluid8068a9bb            col-md-12 col-sm-12   znColumnElement"  id="eluid8068a9bb" ><div class="znColumnElement-innerWrapper-eluid8068a9bb znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="th-spacer clearfix eluid1cb0cd2a     "></div><div class="kl-title-block clearfix tbk--text- tbk--center text-center tbk-symbol--  tbk-icon-pos--after-title eluide0ee9247 " ><div class="tbk__subtitle" itemprop="alternativeHeadline" >© 2020 Soundreef  -  Tutti i diritti riservati.</div></div></div></div></div></div></div></section></div></div><!-- end page_wrapper --> <a href="#" id="totop" class="u-trans-all-2s js-scroll-event" data-forch="300" data-visibleclass="on--totop">SU</a><style type="text/css">.ssp-wave wave wave {
				background: #28c0e1 !important;
			}</style><!-- Start of Zendesk Widget script --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body data-rsssl=1 onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","soundreef.zendesk.com");/*]]>*/</script> <!-- End of Zendesk Widget script --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4RG6JX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=b3185293ea00e7e2834180de839b5298'></script> <script type='text/javascript'>/* <![CDATA[ */
var hgMailchimpConfig = {"ajaxurl":"\/wp-admin\/admin-ajax.php","l10n":{"error":"Errore:"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/framework/hogash-mailchimp/assets/js/hg-mailchimp.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/js/plugins.min.js?ver=4.17.5'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/addons/scrollmagic/scrollmagic.js?ver=4.17.5'></script> <script type='text/javascript'>/* <![CDATA[ */
var zn_do_login = {"ajaxurl":"\/wp-admin\/admin-ajax.php","add_to_cart_text":"Elemento aggiunto al carrello!"};
var ZnThemeAjax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","zn_back_text":"Indietro","zn_color_theme":"dark","res_menu_trigger":"992","top_offset_tolerance":"","logout_url":"https:\/\/www.soundreef.com\/sr4-adm\/?action=logout&redirect_to=https%3A%2F%2Fwww.soundreef.com&_wpnonce=3b3f748450"};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/js/znscript.min.js?ver=4.17.5'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/animated-text-element//assets/js/typed.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/animated-text-element//assets/js/script.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/addons/slick/slick.min.js?ver=4.17.5'></script> <script type='text/javascript'>/* <![CDATA[ */
var ZionBuilderFrontend = {"allow_video_on_mobile":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/framework/zion-builder/dist/znpb_frontend.bundle.js?ver=1.0.28'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <!-- Zn Framework inline JavaScript--><script type="text/javascript">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</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <symbol id="icon-znb_close-thin" viewBox="0 0 100 100"> <path d="m87.801 12.801c-1-1-2.6016-1-3.5 0l-33.801 33.699-34.699-34.801c-1-1-2.6016-1-3.5 0-1 1-1 2.6016 0 3.5l34.699 34.801-34.801 34.801c-1 1-1 2.6016 0 3.5 0.5 0.5 1.1016 0.69922 1.8008 0.69922s1.3008-0.19922 1.8008-0.69922l34.801-34.801 33.699 33.699c0.5 0.5 1.1016 0.69922 1.8008 0.69922 0.69922 0 1.3008-0.19922 1.8008-0.69922 1-1 1-2.6016 0-3.5l-33.801-33.699 33.699-33.699c0.89844-1 0.89844-2.6016 0-3.5z"/> </symbol> <symbol id="icon-znb_play" viewBox="0 0 22 28"> <path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path> </symbol> </defs> </svg></body></html>
<!-- Dynamic page generated in 2.426 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-23 15:06:17 -->

<!-- super cache -->