<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="twitter:widgets:csp" content="on"/><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.soundreef.com/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="f47801d4-e358-43a1-b6ab-85be86bb2366" type="text/javascript" async></script><link type="text/css" media="all" href="https://www.soundreef.com/wp-content/cache/autoptimize/css/autoptimize_d2c3369bc6870ec625a0db654d5423e1.css" rel="stylesheet" /><link type="text/css" media="print" href="https://www.soundreef.com/wp-content/cache/autoptimize/css/autoptimize_eca5ff01e2572fca01bcd186d357dff1.css" rel="stylesheet" /><title>MOON: la colonna sonora della mostra sui viaggi umani nello spazio, scritta dal nostro FiloQ</title><link rel="alternate" hreflang="it" href="https://www.soundreef.com/blog/moon-ost-filoq/" /> <script>dataLayer = [{"ContentType":"Front End","UserStatus":"Not Logged","PrimaryCategory":"MOON: la colonna sonora della mostra sui viaggi umani nello spazio, scritta dal nostro FiloQ"}];</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4RG6JX');</script> <!-- End Google Tag Manager --> <!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="MOON è la OST per la mostra ‘Moon and Beyond’, in collaborazione con la NASA e il CNSA, scritta a quattro mani da FiloQ e il compositore Ivan Bert..."/><link rel="canonical" href="https://www.soundreef.com/blog/moon-ost-filoq/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="MOON: la colonna sonora della mostra sui viaggi umani nello spazio, scritta dal nostro FiloQ" /><meta property="og:description" content="MOON è la OST per la mostra ‘Moon and Beyond’, in collaborazione con la NASA e il CNSA, scritta a quattro mani da FiloQ e il compositore Ivan Bert..." /><meta property="og:url" content="https://www.soundreef.com/blog/moon-ost-filoq/" /><meta property="og:site_name" content="Soundreef" /><meta property="article:publisher" content="https://www.facebook.com/soundreef" /><meta property="article:section" content="Artisti rappresentati" /><meta property="article:published_time" content="2020-03-26T10:31:55+00:00" /><meta property="article:modified_time" content="2020-03-26T10:33:11+00:00" /><meta property="og:updated_time" content="2020-03-26T10:33:11+00:00" /><meta property="og:image" content="https://www.soundreef.com/wp-content/uploads/2020/03/BLOG_2500x1063_MOON-1-1024x435.jpg" /><meta property="og:image:secure_url" content="https://www.soundreef.com/wp-content/uploads/2020/03/BLOG_2500x1063_MOON-1-1024x435.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="435" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="MOON è la OST per la mostra ‘Moon and Beyond’, in collaborazione con la NASA e il CNSA, scritta a quattro mani da FiloQ e il compositore Ivan Bert..." /><meta name="twitter:title" content="MOON: la colonna sonora della mostra sui viaggi umani nello spazio, scritta dal nostro FiloQ" /><meta name="twitter:site" content="@soundreef" /><meta name="twitter:image" content="https://www.soundreef.com/wp-content/uploads/2020/03/BLOG_2500x1063_MOON-1.jpg" /><meta name="twitter:creator" content="@soundreef" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Soundreef &raquo; Feed" href="https://www.soundreef.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Soundreef &raquo; Feed dei commenti" href="https://www.soundreef.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Soundreef &raquo; MOON: la colonna sonora della mostra sui viaggi umani nello spazio, scritta dal nostro FiloQ Feed dei commenti" href="https://www.soundreef.com/blog/moon-ost-filoq/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soundreef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='zn_all_g_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%7CNunito&#038;ver=5.1.4' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#000000;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#ffffff;background-color:#000000;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#ffffff;background-color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#ffffff;background-color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#ffffff;background-color:#000000;}</style> <script type='text/javascript' src='https://www.soundreef.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script> <script type='text/javascript' src='//www.soundreef.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script> <script type='text/javascript'>/* <![CDATA[ */
var plhg_script_vars = {"ajaxurl":"https:\/\/www.soundreef.com\/wp-admin\/admin-ajax.php","nonce":"07a19b0d86","error_message":"Sorry, there was a problem processing your request."};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/hogash-post-love/assets/frontend/js/script.js?ver=1.0.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"it","languageUrls":{"it_IT":"https:\/\/www.soundreef.com\/blog\/moon-ost-filoq\/","it":"https:\/\/www.soundreef.com\/blog\/moon-ost-filoq\/","IT":"https:\/\/www.soundreef.com\/blog\/moon-ost-filoq\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.soundreef.com","path":"\/","expiration":24}};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.1.3'></script> <link rel='https://api.w.org/' href='https://www.soundreef.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soundreef.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soundreef.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.4" /><meta name="generator" content="Seriously Simple Podcasting 1.19.15" /><link rel='shortlink' href='https://www.soundreef.com/?p=22019' /><link rel="alternate" type="application/json+oembed" href="https://www.soundreef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fmoon-ost-filoq%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.soundreef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fmoon-ost-filoq%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.1.3 stt:9,1,4,3,27,46,2,54;" /> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1662652333975811'); // Insert your pixel ID here.
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1662652333975811&ev=PageView&noscript=1"
/></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <!-- Twitter universal website tag code --> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nw90w');
twq('track','PageView');</script> <!-- End Twitter universal website tag code --> <!-- Twitter universal website tag code --> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxfrh');
twq('track','PageView');</script> <!-- End Twitter universal website tag code --><link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://www.soundreef.com/feed/podcast" /><meta name="theme-color"
 content="#f5803f"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <!--[if lte IE 8]> <script type="text/javascript">var $buoop = {
				vs: {i: 10, f: 25, o: 12.1, s: 7, n: 9}
			};

			$buoop.ol = window.onload;

			window.onload = function () {
				try {
					if ($buoop.ol) {
						$buoop.ol()
					}
				}
				catch (e) {
				}

				var e = document.createElement("script");
				e.setAttribute("type", "text/javascript");
				e.setAttribute("src", "https://browser-update.org/update.js");
				document.body.appendChild(e);
			};</script> <![endif]--> <!-- for IE6-8 support of HTML5 elements --> <!--[if lt IE 9]> <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <!-- Fallback for animating in viewport --> <noscript><style type="text/css" media="screen">.zn-animateInViewport {visibility: visible;}</style></noscript><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.soundreef.com/wp-content/uploads/2020/03/cropped-New-Project-4-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.soundreef.com/wp-content/uploads/2020/03/cropped-New-Project-4-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.soundreef.com/wp-content/uploads/2020/03/cropped-New-Project-4-180x180.png" /><meta name="msapplication-TileImage" content="https://www.soundreef.com/wp-content/uploads/2020/03/cropped-New-Project-4-270x270.png" /></head><body data-rsssl=1  class="post-template-default single single-post postid-22019 single-format-standard kl-skin--light" itemscope="itemscope" itemtype="https://schema.org/WebPage" ><div class="login_register_stuff"></div><!-- end login register stuff --><div id="fb-root"></div> <script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <div id="page_wrapper"><header id="header" class="site-header  style12    header--no-stick headerstyle-xs--image_color  sticky-resize headerstyle--image_color site-header--relative nav-th--light sheader-sh--light"  data-original-sticky-textscheme="sh--light"  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" ><div class="site-header-wrapper sticky-top-area"><div class="site-header-top-wrapper topbar-style--default  sh--light"><div class="siteheader-container container"></div></div><!-- /.site-header-top-wrapper --><div class="kl-top-header site-header-main-wrapper clearfix  header-no-top  header-no-bottom  sh--light"><div class="container siteheader-container "><div class='fxb-col fxb-basis-auto'><div class="fxb-row site-header-row site-header-main "><div class='fxb-col fxb fxb-start-x fxb-center-y fxb-basis-auto fxb-grow-0 fxb-sm-half site-header-col-left site-header-main-left'><div id="logo-container" class="logo-container   logosize--no zn-original-logo"> <!-- Logo --><h3 class='site-logo logo ' id='logo'><a href='https://www.soundreef.com/' class='site-logo-anch'><img class="logo-img site-logo-img" src="https://www.soundreef.com/wp-content/uploads/2017/03/Soundreef_full_white_logo.svg" width="240" height="30"  alt="Soundreef" title="Semplice, Veloce, Trasparente."  /></a></h3> <!-- InfoCard --></div></div><div class='fxb-col fxb fxb-center-x fxb-center-y fxb-basis-auto fxb-grow-0 site-header-col-center site-header-main-center'></div><div class='fxb-col fxb fxb-end-x fxb-center-y fxb-basis-auto fxb-sm-half site-header-col-right site-header-main-right'><div class='fxb-col fxb fxb-end-x fxb-center-y fxb-basis-auto fxb-sm-half site-header-main-right-top'><div class="sh-component main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="zn-res-menuwrapper"> <a href="#" class="zn-res-trigger zn-menuBurger zn-menuBurger--3--s zn-menuBurger--anim1 " id="zn-res-trigger"> <span></span> <span></span> <span></span> </a></div><!-- end responsive menu --><div id="main-menu" class="main-nav mainnav--sidepanel mainnav--active-uline mainnav--pointer-dash nav-mm--light zn_mega_wrapper "><ul id="menu-main-menu" class="main-menu main-menu-nav zn_mega_menu "><li id="menu-item-5027" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5027  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/autori-editori/" class=" main-menu-link main-menu-link-top"><span>Autori-Editori</span></a></li><li id="menu-item-5028" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5028  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/utilizzatori-di-musica/" class=" main-menu-link main-menu-link-top"><span>Utilizzatori</span></a></li><li id="menu-item-5029" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5029  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/chi-siamo/" class=" main-menu-link main-menu-link-top"><span>Chi siamo</span></a></li><li id="menu-item-5030" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5030  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/repertorio/" class=" main-menu-link main-menu-link-top"><span>Repertorio</span></a></li><li id="menu-item-5031" class="main-menu-item menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5031  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/blog/" class=" main-menu-link main-menu-link-top"><span>Blog</span></a></li><li id="menu-item-8373" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-8373  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://www.soundreef.com/waves/" class=" main-menu-link main-menu-link-top"><span>Waves</span></a></li><li id="menu-item-6206" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-6206  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://soundreef.zendesk.com/hc/it" class=" main-menu-link main-menu-link-top"><span>FAQ</span></a></li><li id="menu-item-5032" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-5032  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://registration.soundreef.com/it/user-registration/" class=" main-menu-link main-menu-link-top"><span>Iscriviti</span></a></li><li id="menu-item-5033" class="main-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-5033  main-menu-item-top  menu-item-even menu-item-depth-0"><a href="https://myaccount.soundreef.com/it/login" class=" main-menu-link main-menu-link-top"><span>Accedi</span></a></li></ul></div></div> <!-- end main_menu --></div></div></div><!-- /.site-header-main --></div></div><!-- /.siteheader-container --></div><!-- /.site-header-main-wrapper --></div><!-- /.site-header-wrapper --></header><div id="page_header" class="page-subheader page-subheader--auto page-subheader--inherit-hp uh_zn_def_header_style  psubhead-stheader--relative sh-titles--right sh-tcolor--dark"><div class="bgback"></div><div class="th-sparkles"></div> <!-- DEFAULT HEADER STYLE --><div class="ph-content-wrap"><div class="ph-content-v-center"><div><div class="container"><div class="row"></div> <!-- end row --></div></div></div></div><div class="zn_header_bottom_style"></div></div><section id="content" class="site-content"><div class="container"><div class="row"> <!--// Main Content: page content from WP_EDITOR along with the appropriate sidebar if one specified. --><div class="col-md-12" role="main" itemprop="mainContentOfPage" ><div id="th-content-post"><div id="post-22019" class="kl-single-layout--modern post-22019 post type-post status-publish format-standard has-post-thumbnail hentry category-artisti-rappresentati"><div class="itemView clearfix eBlog kl-blog kl-blog-list-wrapper kl-blog--style-light kl-blog-link-images"><div class="kl-blog-post" itemscope="itemscope" itemtype="https://schema.org/Blog" ><div class="kl-blog-single-head-wrapper"><a data-lightbox="image" href="https://www.soundreef.com/wp-content/uploads/2020/03/BLOG_2500x1063_MOON-1.jpg" class="hoverBorder pull-left full-width kl-blog-post-img"><img src="https://www.soundreef.com/wp-content/uploads/2020/03/BLOG_2500x1063_MOON-1.jpg"  width="2500" height="1063" alt="" title="BLOG_2500x1063_MOON (1)"/></a><div class="kl-blog-post-header"><div class="kl-blog-post-details clearfix"><div class="pull-right hg-postlove-container"> <!-- Display the postlove plugin here --><div class="plhg-love-wrapper "><a href="#" class="plhg-love-action" data-post-id="22019" data-user-id="0"><svg version="1.1" class="plhg-love-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 14 13" width="14" height="13"> <path d="M14.219, 4.378c0, 1.229-0.636, 2.17-0.636, 2.17c-0.35, 0.516-0.979, 1.308-1.399, 1.759l-4.201, 4.511 c-0.42, 0.451-1.107, 0.451-1.527, 0L2.253, 8.307c-0.42-0.451-1.049-1.243-1.398-1.759c0, 0-0.636-0.94-0.636-2.17 c0-2.332, 1.76-4.222, 3.932-4.222c1.117, 0, 2.125, 0.5, 2.841, 1.303c0.079, 0.09, 0.079, 0.09, 0.079, 0.09c0.081, 0.104, 0.214, 0.104, 0.294, 0 c0, 0, 0, 0, 0.08-0.09c0.716-0.803, 1.725-1.303, 2.842-1.303C12.459, 0.156, 14.219, 2.046, 14.219, 4.378z"></path> </svg><span class="plhg-love-count">0</span></a></div></div><div class="kl-blog-post-details-author"><div class="kl-blog-post-author-avatar"  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ></div><!-- .author-avatar --><div class="kl-blog-post-author-link vcard author"><span class="fn"><a href="https://www.soundreef.com/author/oriana/" title="Articoli scritti da: Soundreef" rel="author">Soundreef</a></span></div></div><div class="kl-blog-post-meta"> <span class="kl-blog-post-date updated" itemprop="datePublished" > 26 Marzo 2020</span> <span class="infSep kl-blog-post-details-sep"> / </span> <span class="itemCategory kl-blog-post-category"> Pubblicato in </span> <a href="https://www.soundreef.com/category/artisti-rappresentati/" rel="category tag">Artisti rappresentati</a></div></div></div> <!-- end itemheader --></div><h1 class="page-title kl-blog-post-title entry-title" itemprop="headline" >MOON: la colonna sonora della mostra sui viaggi umani nello spazio, scritta dal nostro FiloQ</h1><div class="itemBody kl-blog-post-body kl-blog-cols-1" itemprop="text" > <!-- Blog Image --> <!-- Blog Content --><p><span style="font-weight: 400;">‘Moon and beyond’ è il nome di una mostra immersiva ed interattiva </span><span style="font-weight: 400;">che ha come tema le esplorazioni umane ai confini dell’universo, che a marzo sarebbe dovuta approdare a Torino. Gli spazi espositivi della mostra, realizzata in collaborazione con la NASA e la CNSA &#8211; China National Space Administration, percorrono il presente e il futuro della nostra esplorazione ai confini dell’universo e delle spedizioni umane nello spazio.</span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">In attesa che gli spazi dell’arte vengano riaperti, è comunque possibile ascoltare un estratto della OST </span><a href="https://open.spotify.com/album/4g1GfvpbTP77CmpNpcF99f?si=UYU_424fRH6yE3WZxIHJtg&amp;fbclid=IwAR1Ewvee942xBk8dIIoT1KG7Yyj3-8MMsnaBDDBjWrJDSaajpS2LTg0cAkA"><span style="font-weight: 400;">MOON</span></a><span style="font-weight: 400;">, scritta e prodotta tra Torino, Genova e Hong Kong dal nostro FiloQ e dal compositore Ivan Bert</span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">Ecco cosa ci ha raccontato FiloQ di questo progetto, e di come è nata MOON:</span></p><h3><strong>Ciao Filippo, MOON è la colonna sonora di una mostra con tema le esplorazioni umane nell&#8217;universo. Ci racconti come è iniziato il progetto? Da dove siete partiti?</strong></h3><p><span style="font-weight: 400;">Il punto zero del progetto è stato il mio incontro con Ivan Bert, che è un trombettista e compositore torinese con cui tre anni fa abbiamo fatto un live all&#8217;aeroporto di Caselle, insieme ad altri due jazzisti. Da lì abbiamo iniziato a collaborare e un anno e mezzo fa ci hanno chiesto di comporre la colonna sonora per questa mostra che racconta l’esperienza dell’uomo che voleva andare sulla Luna, quindi le vicende e i tentativi della corsa alla Luna. È una grande mostra video molto esperienziale, e noi abbiamo realizzato questa colonna sonora di cui è uscito un estratto con la nostra etichetta INRI Classic, che racconta un po’ di questa esperienza. Poi diventerà una performance live!</span></p><h3><strong>L’idea di creare una mostra immersiva: come avete lavorato musicalmente da questo punto di vista? In che modo avete immaginato di coinvolgere il fruitore?</strong></h3><p><span style="font-weight: 400;">Abbiamo cercato di far convivere il nostro immaginario fantascientifico sonoro, perciò anche la nostra sensibilità e quello che si sarebbe aspettata di vedere per questo tipo di commento sonoro, con quelli che erano i suoni e i rumori di quella della musica di tutti gli anni raccontati dalla mostra. Dai ‘50 ai ‘60 e i ‘70, abbiamo cercato di far convivere questi due aspetti, ad esempio le radio che ogni tanto entravano a raccontare cosa stava succedendo in quel momento, ma all&#8217;interno di un contenitore più grande.</span></p><h3><strong>Su questo progetto hai lavorato con Ivan Bert. Come avete lavorato insieme? Qual è stato il vostro iter operativo? </strong></h3><p><span style="font-weight: 400;">Tendenzialmente lavoravamo nello studio di produzione video. Abbiamo sonorizzato 4 stanze con video su tutte le pareti e su pavimento e soffitto, praticamente 6 video che si parlavano per un’esperienza completamente immersiva. Lavoravamo quando le stanze erano già abbastanza definite, andavamo a fare la colonna sonora sulle immagini. Alcune idee sono nate anche prima e poi sono state riadattate. Il 90% del lavoro lo abbiamo fatto però in studio, o da me a Genova o da lui a Torino, con le immagini che scorrevano e scoring sopra. Digitale, tantissima elettronica, abbiamo registrato degli archi sia veri che trattati e poi il pianoforte: questo è stato il flow lavorativo.</span></p><h3><strong>Tu non sei di certo nuovo a collaborare con altri producer e/o artisti. Che cosa cambia ogni volta e quali sono le costanti? Un consiglio per un flow di lavoro pulito ma che non dimentichi il divertimento?</strong></h3><p><span style="font-weight: 400;">A me capita di collaborare con tante persone ed in progetti molto diversi. Per me si tratta di  cercare di far uscire sempre il più possibile l’altra persona, perché io ci sono e so cosa sto portando. Il fatto di potermi arricchire grazie alla persona che ho davanti per me rimane la cosa più bella del fare musica insieme a qualcun’altro. </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">Poi ci sono due categorie di collaborazioni, per quanto mi riguarda. Una è quella con i producer con cui c’è un flow molto più semplice, una volta che si definisce il software ci si scambia le session e si può essere  anche molto ordinati, la maggior parte delle persone con cui collaboro sono ordinate e attente. Fa parte forse un po’ del nerdismo da laptop.</span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">L’altro tipo di collaborazione è quella con i musicisti, in cui io mi metto un po’ dall&#8217;altra parte del tavolo, registro e scrivo con loro ma poi l’ordine devo gestirlo io, perché entra tutto nell’ordine dato dal software con cui si lavora, e quello lo gestisco io. Questo secondo tipo di collaborazione prevede un po’ più di regia da parte mia, mentre con i producer è molto più un 50 e 50, nel senso che ci si tiene d’occhio a vicenda.</span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">Un consiglio è mettersi d’accordo ad inizio lavoro su come si nominano le session! Di non trovarsi a metà lavoro che non si è stabilito un flow o un linguaggio, quello a volte è un casino. A volte succede che è tutto veloce e arrivi oltre la metà che non hai pensato di dover riprendere tutto in mano e quindi è esploso. Un consiglio, soprattutto quando si lavora in tanti, è curare l&#8217;organizzazione.      </span></p><h3><strong>La mostra sarebbe dovuta approdare a Torino ma è stata rimandata, prima della prossima data sarà possibile ascoltare anche altri estratti?</strong></h3><p><span style="font-weight: 400;">Diciamo che diventerà una performance live, arricchita da uno o due archi e ci saranno i visual di Riky Akasha, che è il ragazzo che ha fatto il teaser che è presente su Youtube. Questo accadrà in autunno. Ci porteremo dietro una parte dei contenuti che hanno fatto da colonna sonora alla mostra e una parte saranno contenuti ex novo. Abbiamo scritto tanto e per esigenze di tempi tecnici, legati alla mostra, ci sono tante cose che sono rimaste fuori o sono state molto contratte e potevano svilupparsi in maniera molto più ariosa. Il live sarà una costruzione diversa da quella che era la colonna sonora, diventerà un oggetto a sé. </span></p><h3><strong>Su cosa stai lavorando ora?</strong></h3><p><span style="font-weight: 400;">Sto lavorando su un disco di canti dei marinai da tutto il mondo, questo è il lavoro che sto facendo per me, e poi sto collaborando con tanti musicisti diversi, tanti jazzisti,. Però in questo momento il lavoro che sto portando avanti molto lentamente da due anni e non so quanto ancora durerà è proprio questo disco di canti di marinai.</span></p><h3><strong>Grazie FiloQ!</strong></h3><p style="text-align: center;"><iframe src="https://www.youtube.com/embed/jVeExB_Ep9U" width="1020" height="630" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p><p>&nbsp;</p><h3 style="text-align: center;"><strong>Vuoi passare a Soundreef? Scopri come <a href="https://www.soundreef.com/blog/passare-soundreef-2019-recesso-siae/"><span style="color: #ff6600;">qui</span></a></strong><br /> <a href="https://registration.soundreef.com/it/user-registration/" id="signup-button"><img class="aligncenter wp-image-13810 size-full" src="https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP.png" alt="" width="871" height="250" srcset="https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP.png 871w, https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP-300x86.png 300w, https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP-768x220.png 768w, https://www.soundreef.com/wp-content/uploads/2018/09/Sign_UP-280x80.png 280w" sizes="(max-width: 871px) 100vw, 871px" /></a><a href="https://myaccount.soundreef.com/it/login" id="login-button"><img class="aligncenter size-full wp-image-13819" src="https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN.png" alt="" width="871" height="250" srcset="https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN.png 871w, https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN-300x86.png 300w, https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN-768x220.png 768w, https://www.soundreef.com/wp-content/uploads/2018/09/LOG_IN-280x80.png 280w" sizes="(max-width: 871px) 100vw, 871px" /></a></h3></div> <!-- end item body --><div class="clearfix"></div><div class="row blog-sg-footer"><div class="col-sm-6"> <!-- Social sharing --><div class="blog-item-share"><div class="zn-shareIcons" data-share-title="CONDIVIDI:"><a href="#" onclick="javascript:window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fmoon-ost-filoq%2F%3Futm_source%3Dsharetw&text=Check out - MOON: la colonna sonora della mostra sui viaggi umani nello spazio, scritta dal nostro FiloQ','SHARE','width=600,height=400'); return false;" title="SHARE ON TWITTER" class="zn-shareIcons-item zn-shareIcons-item--twitter"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><a href="#" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?display=popup&u=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fmoon-ost-filoq%2F%3Futm_source%3Dsharefb','SHARE','width=600,height=400'); return false;" title="SHARE ON FACEBOOK" class="zn-shareIcons-item zn-shareIcons-item--facebook"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><a href="#" onclick="javascript:window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fmoon-ost-filoq%2F%3Futm_source%3Dsharegp','SHARE','width=600,height=400'); return false;" title="SHARE ON GPLUS" class="zn-shareIcons-item zn-shareIcons-item--gplus"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><a href="#" onclick="javascript:window.open('http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.soundreef.com%2Fblog%2Fmoon-ost-filoq%2F%3Futm_source%3Dsharepi&description=Check out - MOON: la colonna sonora della mostra sui viaggi umani nello spazio, scritta dal nostro FiloQ&media=https%3A%2F%2Fwww.soundreef.com%2Fwp-content%2Fuploads%2F2020%2F03%2FBLOG_2500x1063_MOON-1-280x119.jpg','SHARE','width=600,height=400'); return false;" title="SHARE ON PINTEREST" class="zn-shareIcons-item zn-shareIcons-item--pinterest"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfc1eae7e1e9a2edf7f6a2afa2cfcdcdccb8a2eee3a2e1edeeedecece3a2f1edecedf0e3a2e6e7eeeee3a2efedf1f6f0e3a2f1f7eba2f4ebe3e5e5eba2f7efe3eceba2ece7eeeeeda2f1f2e3f8ebedaea2f1e1f0ebf6f6e3a2e6e3eea2ecedf1f6f0eda2c4ebeeedd3a4e0ede6fbbfdbedf7a2e1e3eca2f1e7e7a2ebf6a2eeebf4e7a2eae7f0e7a2eaf6f6f2f1b8adadf5f5f5acf1edf7ece6f0e7e7e4ace1edefade0eeede5adefededecafedf1f6afe4ebeeedf3adbdf7f6efddf1edf7f0e1e7bff1eae3f0e7efe3ebeeaca2a2cfe3e6e7a2e0fba2d1edf7ece6f0e7e7e4a2eaf6f6f2f1b8adadf5f5f5acf1edf7ece6f0e7e7e4ace1edefa2ac" title="SHARE ON MAIL" class="zn-shareIcons-item zn-shareIcons-item--mail"><span data-zniconfam="kl-social-icons" data-zn_icon=""></span></a></div></div><!-- social links --></div><div class="col-sm-6"></div></div><div class="related-articles kl-blog-related"><h3 class="rta-title kl-blog-related-title" itemprop="headline" >Che altro puoi leggere</h3><div class="row kl-blog-related-row"><div class="col-sm-4"><div class="rta-post kl-blog-related-post"> <a class="kl-blog-related-post-link" href="https://www.soundreef.com/blog/wrongonyou-il-folk-made-in-italy-che-impazza-in-europa/"> <img class="kl-blog-related-post-img" src="https://www.soundreef.com/wp-content/uploads/2017/03/p1a8r9ej0i1m36lulvbtcf01k655-1-370x240_c.jpg" width="370" height="240" alt="" title="p1a8r9ej0i1m36lulvbtcf01k655-1.jpg"/></a><h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://www.soundreef.com/blog/wrongonyou-il-folk-made-in-italy-che-impazza-in-europa/">Wrongonyou, il folk made in Italy che impazza in Europa</a></h5></div></div><div class="col-sm-4"><div class="rta-post kl-blog-related-post"> <a class="kl-blog-related-post-link" href="https://www.soundreef.com/blog/cesare-blanc-cantautorato-del-futuro-un-occhio-al-passato/"> <img class="kl-blog-related-post-img" src="https://www.soundreef.com/wp-content/uploads/2018/09/SR-01-Blanc-0100-2-370x240_c.jpg" width="370" height="240" alt="" title="Cesare Blanc"/></a><h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://www.soundreef.com/blog/cesare-blanc-cantautorato-del-futuro-un-occhio-al-passato/">Cesare Blanc, il cantautorato del futuro con un occhio al passato</a></h5></div></div><div class="col-sm-4"><div class="rta-post kl-blog-related-post"> <a class="kl-blog-related-post-link" href="https://www.soundreef.com/blog/themorbelli-intervista-2/"> <img class="kl-blog-related-post-img" src="https://www.soundreef.com/wp-content/uploads/2019/04/THE_MORBELLI-2-370x240_c.jpg" width="370" height="240" alt="" title="THE_MORBELLI (2)"/></a><h5 class="kl-blog-related-post-title"><a class="kl-blog-related-post-title-link" href="https://www.soundreef.com/blog/themorbelli-intervista-2/">#THEMORBELLI, lo sconosciuto più famoso del mondo</a></h5></div></div></div></div></div><!-- /.kl-blog-post --></div> <!-- End Item Layout --></div></div><!--// #th-content-post --></div></div></div></section><!--// #content --><div class="znpb-footer-smart-area" ><section class="zn_section eluid161be3fa     section-sidemargins    section--no element-scheme--dark" id="eluid161be3fa"  data-anim-delay="700ms"><div class="zn_section_size container custom_width_perc zn-section-height--auto zn-section-content_algn--top "><div class="row "><div class="eluid848c0cfd            col-md-4 col-sm-4   znColumnElement" data-anim-delay="700ms" id="eluid848c0cfd" ><div class="znColumnElement-innerWrapper-eluid848c0cfd znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="kl-title-block clearfix tbk--text-dark tbk--left text-left tbk-symbol--  tbk-icon-pos--after-title eluidfa9408be " data-anim-delay="700ms"><h4 class="tbk__title" itemprop="headline" >Newsletter</h4></div><div class="zn_custom_html eluidbc668245 privacy_policy" ><input type="checkbox" name="privacy_policy" id="privacy_policy" value="1"/> <label for="privacy_policy">Ho letto l'informativa sulla <a target="_blank" href="/privacy-policy/">Privacy</a></label></div><div class="elm-nlbox eluid6fb6d3f2 sr_newsletter_box nlbox--style-lined_dark nlbox--layout-single" ><form method="post" class="elm-nlbox__form js-mcForm clearfix" data-url="https://www.soundreef.com/" name="newsletter_form"> <input type="text" name="mc_email" class="elm-nlbox__input nl-email form-control js-mcForm-email btn--rounded" value="" placeholder="Email" required="required"/> <button type="submit" name="submit" class="elm-nlbox__submit btn--rounded"> Iscriviti </button> <input type="hidden" name="mailchimp_list" class="nl-lid" value="28779ce573"/> <input type="hidden" name="action" value="hg_mailchimp_register" /> <input type="hidden" name="nonce" value="b4ed164f91" class="zn_hg_mailchimp"/></form><div class="elm-nlbox__result zn_mailchimp_result"></div><div class="zn-mcNl-result js-mcForm-result"></div></div><!-- /.newsletter-box --></div></div></div><div class="eluid66466482  col-lg-offset-1 col-md-offset-1         col-md-2 col-sm-2   znColumnElement" data-anim-delay="700ms" id="eluid66466482" ><div class="znColumnElement-innerWrapper-eluid66466482 znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="kl-title-block clearfix tbk--text- tbk--left text-left tbk-symbol--  tbk-icon-pos--after-title eluid8c9ab496 " data-anim-delay="700ms"><h4 class="tbk__title" itemprop="headline" >Servizi</h4></div><div class="elm-custommenu clearfix eluid2dece34c  text-left elm-custommenu--normal" data-anim-delay="700ms"><ul id="eluid2dece34c" class="elm-cmlist clearfix elm-cmlist--skin-dark element-scheme--dark zn_dummy_value elm-cmlist--normal nav-with-smooth-scroll"><li id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"><a href="https://www.soundreef.com/autori-editori/"><span>Autori-Editori</span></a></li><li id="menu-item-3942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3942"><a href="https://www.soundreef.com/utilizzatori-di-musica/"><span>Utilizzatori di Musica</span></a></li><li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="https://instoreradio.soundreef.com/it/instoreradio-login"><span>Instore Radio</span></a></li><li id="menu-item-3915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3915"><a href="https://repertory.soundreef.com/it/catalog"><span>Catalogo opere</span></a></li></ul></div></div></div></div><div class="eluidedd02bfa            col-md-2 col-sm-2   znColumnElement" data-anim-delay="700ms" id="eluidedd02bfa" ><div class="znColumnElement-innerWrapper-eluidedd02bfa znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="kl-title-block clearfix tbk--text- tbk--left text-left tbk-symbol--  tbk-icon-pos--after-title eluid3822b177 " data-anim-delay="700ms"><h4 class="tbk__title" itemprop="headline" >Azienda</h4></div><div class="elm-custommenu clearfix eluidb97af0ae  text-left elm-custommenu--normal" ><ul id="eluidb97af0ae" class="elm-cmlist clearfix elm-cmlist--skin-dark element-scheme--dark zn_dummy_value elm-cmlist--normal nav-with-smooth-scroll"><li id="menu-item-11258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11258"><a href="https://www.soundreef.com/chi-siamo/"><span>Chi siamo</span></a></li><li id="menu-item-11259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11259"><a href="https://www.soundreef.com/contattaci/"><span>Contattaci</span></a></li><li id="menu-item-11262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11262"><a href="https://www.soundreef.com/chi-siamo/#sr_stampa"><span>Stampa</span></a></li><li id="menu-item-11263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11263"><a href="https://www.soundreef.com/chi-siamo/#sr_lavora_con_noi"><span>Lavora con noi</span></a></li><li id="menu-item-11260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11260"><a href="https://www.soundreef.com/privacy/"><span>Politica sulla privacy</span></a></li><li id="menu-item-11261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11261"><a href="https://www.soundreef.com/terms/"><span>Condizioni d&#8217;uso</span></a></li><li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://www.soundreef.com/cookie-policy/"><span>Dichiarazione dei cookie</span></a></li></ul></div></div></div></div><div class="eluid27f745a7            col-md-3 col-sm-3   znColumnElement" data-anim-delay="700ms" id="eluid27f745a7" ><div class="znColumnElement-innerWrapper-eluid27f745a7 znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="kl-title-block clearfix tbk--text- tbk--left text-left tbk-symbol--  tbk-icon-pos--after-title eluid3055c917 " data-anim-delay="700ms"><h4 class="tbk__title" itemprop="headline" >SEGUICI</h4></div><div class="elm-socialicons eluid13a7f205  text-left sc-icon--left elm-socialicons--light element-scheme--light" data-anim-delay="710ms"><ul class="elm-social-icons sc--clean sh--rounded sc-lay--normal clearfix"><li class="elm-social-icons-item"><a href="https://www.facebook.com/soundreef"  class="elm-sc-link elm-sc-icon-0"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li><li class="elm-social-icons-item"><a href="https://twitter.com/soundreef"  class="elm-sc-link elm-sc-icon-1"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li><li class="elm-social-icons-item"><a href="https://www.instagram.com/soundreef/"  class="elm-sc-link elm-sc-icon-2"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li><li class="elm-social-icons-item"><a href="https://www.linkedin.com/company/soundreef"  class="elm-sc-link elm-sc-icon-3"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li><li class="elm-social-icons-item"><a href="https://www.youtube.com/user/soundreef"  class="elm-sc-link elm-sc-icon-4"  target="_self"  itemprop="url" ><span class="elm-sc-icon " data-zniconfam="kl-social-icons" data-zn_icon=""></span></a><div class="clearfix"></div></li></ul></div><div class="zn_text_box eluid43a1210e  zn_text_box-dark element-scheme--dark" data-anim-delay="700ms"><p><div
 class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown"><ul><li tabindex="0" class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-dropdown"> <a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle"><span class="wpml-ls-native">Italiano</span></a><ul class="wpml-ls-sub-menu"></ul></li></ul></div></p></div></div></div></div><div class="eluid8068a9bb            col-md-12 col-sm-12   znColumnElement"  id="eluid8068a9bb" ><div class="znColumnElement-innerWrapper-eluid8068a9bb znColumnElement-innerWrapper znColumnElement-innerWrapper--valign-top znColumnElement-innerWrapper--halign-left " ><div class="znColumnElement-innerContent"><div class="th-spacer clearfix eluid1cb0cd2a     "></div><div class="kl-title-block clearfix tbk--text- tbk--center text-center tbk-symbol--  tbk-icon-pos--after-title eluide0ee9247 " ><div class="tbk__subtitle" itemprop="alternativeHeadline" >© 2020 Soundreef  -  Tutti i diritti riservati.</div></div></div></div></div></div></div></section></div></div><!-- end page_wrapper --> <a href="#" id="totop" class="u-trans-all-2s js-scroll-event" data-forch="300" data-visibleclass="on--totop">SU</a><style type="text/css">.ssp-wave wave wave{
					background: #28c0e1 !important;
				}</style><!-- Start of Zendesk Widget script --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body data-rsssl=1 onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","soundreef.zendesk.com");/*]]>*/</script> <!-- End of Zendesk Widget script --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4RG6JX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type='text/javascript'>/* <![CDATA[ */
var hgMailchimpConfig = {"ajaxurl":"\/wp-admin\/admin-ajax.php","l10n":{"error":"Errore:"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/framework/hogash-mailchimp/assets/js/hg-mailchimp.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/js/plugins.min.js?ver=4.17.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/addons/scrollmagic/scrollmagic.js?ver=4.17.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var zn_do_login = {"ajaxurl":"\/wp-admin\/admin-ajax.php","add_to_cart_text":"Elemento aggiunto al carrello!"};
var ZnThemeAjax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","zn_back_text":"Indietro","zn_color_theme":"dark","res_menu_trigger":"992","top_offset_tolerance":"","logout_url":"https:\/\/www.soundreef.com\/sr4-adm\/?action=logout&redirect_to=https%3A%2F%2Fwww.soundreef.com&_wpnonce=297c762119"};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/js/znscript.min.js?ver=4.17.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/animated-text-element//assets/js/typed.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/plugins/animated-text-element//assets/js/script.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/addons/slick/slick.min.js?ver=4.17.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var ZionBuilderFrontend = {"allow_video_on_mobile":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.soundreef.com/wp-content/themes/kallyas/framework/zion-builder/dist/znpb_frontend.bundle.js?ver=1.0.26'></script> <script type='text/javascript' src='https://www.soundreef.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script> <!-- Zn Framework inline JavaScript--><script type="text/javascript">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</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <symbol id="icon-znb_close-thin" viewBox="0 0 100 100"> <path d="m87.801 12.801c-1-1-2.6016-1-3.5 0l-33.801 33.699-34.699-34.801c-1-1-2.6016-1-3.5 0-1 1-1 2.6016 0 3.5l34.699 34.801-34.801 34.801c-1 1-1 2.6016 0 3.5 0.5 0.5 1.1016 0.69922 1.8008 0.69922s1.3008-0.19922 1.8008-0.69922l34.801-34.801 33.699 33.699c0.5 0.5 1.1016 0.69922 1.8008 0.69922 0.69922 0 1.3008-0.19922 1.8008-0.69922 1-1 1-2.6016 0-3.5l-33.801-33.699 33.699-33.699c0.89844-1 0.89844-2.6016 0-3.5z"/> </symbol> <symbol id="icon-znb_play" viewBox="0 0 22 28"> <path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path> </symbol> </defs> </svg></body></html>